Aller au contenu


Photo

Editer Une Réponse


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 Tiresias

Tiresias

    Nouveau SOS Ordien

  • Membre
  • Pip
  • 61 messages

Posté 15 avril 2014 - 07:22

Voila je viens encore vers vous pour vous signaler un petit problème. Quand je veux éditer une de mes réponses pour, par exemple corriger une faute d'orthographe, le mot qui suit s'efface, ce qui est agacent. Je ne sais pas si je suis le seul à avoir ce problème... Merci :)

#2 demonkill

demonkill

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 675 messages

Posté 15 avril 2014 - 12:40

:hello:

Je ne rencontre pas le pb.

Sur quel navigateur es-tu ? Moi sous Chrome ...

#3 Tiresias

Tiresias

    Nouveau SOS Ordien

  • Membre
  • Pip
  • 61 messages

Posté 15 avril 2014 - 16:21

:hello: démonkill, sur explorer 11

#4 demonkill

demonkill

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 675 messages

Posté 15 avril 2014 - 18:52

Bonsoir,

Je ne reproduis pas sur le même navigateur ...

Cela te le fais systématiquement quelle que soit la réponse que tu édite ?

#5 Tiresias

Tiresias

    Nouveau SOS Ordien

  • Membre
  • Pip
  • 61 messages

Posté 16 avril 2014 - 16:33

régulièrement mais pas tout le temps. Cela viendrait d'un paramètre personnel alors?

#6 demonkill

demonkill

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 675 messages

Posté 16 avril 2014 - 19:33

Salut,

C'est une possibilité mais c'est surprenant ...

Tu a des extensions "particulières" ?

Tu a essayé avec un autre navigateur ?

#7 leeloo_40

leeloo_40

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 660 messages

Posté 17 avril 2014 - 00:40

:hello: je passe par là et j'ose une suggestion ("on sait jamais sur un malentendu" lol) sûrement bête : la touche "inser" est-elle enfoncée ?

#8 Tiresias

Tiresias

    Nouveau SOS Ordien

  • Membre
  • Pip
  • 61 messages

Posté 17 avril 2014 - 15:23

non pas d'extension particulière donc je suis désolé de vous avoir importuné pour rien, merci... :)




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users