Aller au contenu


Photo

Identifiant Non Reconnu


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 30 mars 2014 - 14:28

Bonjour à tous ! et bravo pour le nouveau site tout neuf qu'il est beau. Par contre, mon pseudo n'est plus reconnu, c'était jeezos. C'est devenu jonathanp, mais impossible de me connecter.

#2 zic

zic

    Administrateur

  • Admin
  • PipPipPipPip
  • 3 100 messages

Posté 30 mars 2014 - 22:06

merci pour tes commentaires :) bizare je ne trouve pas de compte sos ordi sur les pseudos là ! il va falloir se réinscrire je crois. Désolé du désagrément

#3 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 30 mars 2014 - 22:36

Slt Zic,

Quand je vais sur le site de dépannage, j'apparais sous le nom jonathanp, qui est le début de mon mail.

Me réinscrire ? j'avais + de 12000 points.
Faudrait que je reparte à 0 ?
Tout ce que j'ai fais depuis des années disparu ?
C'est une blague ?

Je suis là => http://www.sosordi.net/user/jonathanp

#4 MrSlayers

MrSlayers

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 7 339 messages

Posté 31 mars 2014 - 16:28

Apparement c'est ok ?

#5 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 31 mars 2014 - 21:32

non pas du tout... je suis trop dégouté, je pense ne plus jamais revenir sur Sosordi...

#6 zic

zic

    Administrateur

  • Admin
  • PipPipPipPip
  • 3 100 messages

Posté 31 mars 2014 - 21:45

Le compte jonathanp fonctionne bien on dirait. tu t'es connecté recemment. Ce qui te gène c'est le pseudo ?

#7 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 31 mars 2014 - 21:46

quand je tape jonathanp et le mot de passe, ça me met : identifiant non reconnu

#8 zic

zic

    Administrateur

  • Admin
  • PipPipPipPip
  • 3 100 messages

Posté 31 mars 2014 - 21:49

bizare, patience, nous regardons ce problème

#9 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 31 mars 2014 - 21:50

ok, merci, j'attend un peu...

#10 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 31 mars 2014 - 21:52

J'ai pu changé le mot de passe comme tous les anciens et me connecter 1 fois, puis plus rien

#11 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 31 mars 2014 - 21:55

maintenant j'ai ça => "Surcharge sur le flux de tentatives de connexion - merci de réessayer dans une heure"

#12 leeloo_40

leeloo_40

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 660 messages

Posté 01 avril 2014 - 01:35

:hello:

j'ai eu le même problème l'autre soir et pourtant j'étais avec mrslayers (lol la honte) : on s'est aperçu qu'avec firefox (je ne sais pas si toi aussi jeezos69 tu l'utilises comme nav') les mots de passe étaient pré-renseignés en "point noir" et je croyais que c'était le nouveau enfin bref j'ai effacé ces points noirs (pré-enregistrements des mots de passe) et mis mon nouveau que j'avais changé entre temps (lol je croyais devenir folle !!!) et là hop ça marche merci firefox mais pas en bien arf (mais je lui pardonne).

bref, c'est peut-être ça : essaye d'enlever les mots de passes pré-renseignés et tappe bien par dessus ton mot de passe actuel. tiens nous au courant !!!! car moi aussi j'avais le message "surcharge..." car comme une malade j'ai passé une heure à modifier mon mot de passe et de me connecter avec un ancien mot de passe déjà pré-renseigné en navigateur arf !!... a moins que tes mdp ne soient pas pré-renseignés dans le champ auquel cas zappe mon post, dsl ;) !

#13 MrSlayers

MrSlayers

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 7 339 messages

Posté 01 avril 2014 - 08:09

Alors j'ai peut etre une autre explication. Dans la base je viens de voir qu'il y avait 2 comptes avec la meme email et même pseudo. Ce n'est normalement pas possible. Je vais supprimer celui non utilisé. Essaye maintenant stp :)

#14 MrSlayers

MrSlayers

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 7 339 messages

Posté 01 avril 2014 - 08:10

Alors j'ai peut etre une autre explication. Dans la base je viens de voir qu'il y avait 2 comptes avec la meme email et même pseudo. Ce n'est normalement pas possible. Je vais supprimer celui non utilisé.

Essaye maintenant stp :)

#15 MrSlayers

MrSlayers

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 7 339 messages

Posté 01 avril 2014 - 08:26

Je viens de detecter un probleme avec certains comptes surement lié à l'ancienne version du site. En gros plusieurs comptes existe maintenant sur la nouvelle version de SOSOrdi avec le meme pseudo et meme email.
Il faut que je corrige cela en fusionnant les comptes

#16 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 01 avril 2014 - 14:01

WAAAHOOOUUUU !

Bravo MrSlayers !

Me voila de retour sur le forum dépannage

Merci

#17 MrSlayers

MrSlayers

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 7 339 messages

Posté 01 avril 2014 - 14:43

Super ! :)

Il me reste encore 130 comptes à corriger ... arf!

#18 jeezos69

jeezos69

    SOS Ordien débutant

  • Membre
  • PipPip
  • 316 messages

Posté 01 avril 2014 - 16:15

A ouai, bon courage ! Si je pouvais t'aider... j'le ferais. C'est dingue le boulot que ça va te donner

#19 MrSlayers

MrSlayers

    Administrateur

  • Admin
  • PipPipPipPipPip
  • 7 339 messages

Posté 02 avril 2014 - 00:17

merci !
En effet, chaque compte est 2 fois, je dois alors prendre les questions du 2ieme et les déplacer sur le premier compte. C'est pas très compliqué mais fastidieux

#20 demonkill

demonkill

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 675 messages

Posté 02 avril 2014 - 10:58

:hello: Il semble y avoir le même pb ici : http://www.sosordi.n...uestions-posees

#21 demonkill

demonkill

    SOS Ordien Habitué

  • Membre
  • PipPipPipPip
  • 3 675 messages

Posté 02 avril 2014 - 18:57

Salut,

Un autre :
http://www.sosordi.n...te-inaccessible
?




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users